postfix-policyd-spf-perl
Simple Postfix policy server for RFC 4408/7208 SPF checking

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/postfix-policyd-spf-perl

general

source
postfix-policyd-spf-perl (source, mail)
version
2.011-1.1
maint
Scott Kitterman
std-ver
4.1.5
VCS
Git (browse)

binaries

todo

  • Incorporate and acknowledge the changes from the non maintainer upload.
  • Lintian reports 2 warnings about this package. You should make the package lintian clean getting rid of them.
  • The package should be updated to follow the last version of Debian Policy (Standards-Version 4.6.0 instead of 4.1.5).

news RSS

bugs

all bug history graph
3
RC
0
I&N
2
M&W
1
F&P
0