profphd-utils
profphd helper utilities convert_seq and filter_hssp

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/profphd-utils

general

source
profphd-utils (source, science)
version
1.0.10-4
maint
Debian Med Packaging Team (a), Laszlo Kajan (u), Andreas Tille (u)
std-ver
4.1.1
VCS
Git (browse)

versions ... ...pool

o-o-stable
save 1.0.9-1
oldstable
save 1.0.10-1
stable
save 1.0.10-3
testing
save 1.0.10-4
unstable
save 1.0.10-4
Ubuntu
1.0.10-4

binaries

todo

  • The package should be updated to follow the last version of Debian Policy (Standards-Version 4.1.2 instead of 4.1.1).

news RSS

bugs

all bug history graph
0
RC
0
I&N
0
M&W
0
F&P
0