python-llfuse
Python bindings for the low-level FUSE API

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/python-llfuse

general

source
python-llfuse (source, python)
version
1.3.2+dfsg-2
maint
Nikolaus Rath (dm), Debian Python Modules Team (a) (u)
arch
any all
std-ver
4.1.1
VCS
Git (browse)

todo

problems

  • There were override disparities found in suite unstable:
    • python3-llfuse-dbg: Override says debug - optional, .deb says debug - extra
    • python-llfuse-dbg: Override says debug - optional, .deb says debug - extra

testing migration

excuses:

news RSS

bugs

all bug history graph
0
RC
0
I&N
0
M&W
0
F&P
0