qemu
fast processor emulator, dummy package

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/qemu

general

source
qemu (source, otherosfs)
version
1:5.1+dfsg-4
maint
Debian QEMU Team (a), Riku Voipio (u), Michael Tokarev (u)
arch
any all
std-ver
3.9.8
VCS
Git (browse)

todo

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.5.0 and your package only follows 3.9.8...
  • There were override disparities found in suite unstable:
    • qemu-kvm: Override says oldlibs - optional, .deb says otherosfs - optional
    • qemu: Override says otherosfs - optional, .deb says oldlibs - optional

testing migration

news RSS

bugs

all bug history graph
146 (158)
RC
0
I&N
81 (84)
M&W
65 (74)
F&P
0
Ubu
69