rabbitmq-server
AMQP server written in Erlang

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/rabbitmq-server

general

source
rabbitmq-server (source, net)
version
3.6.10-1
maint
PKG OpenStack (a), James Page (u), Thomas Goirand (u)
std-ver
3.9.8
VCS
Git (browse)

binaries

todo

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.1.0 and your package only follows 3.9.8...
  • There were override disparities found in suite unstable:
    • rabbitmq-server: Override says net - optional, .deb says net - extra
  • The URL(s) for this package had some recent persistent issues.

news RSS

bugs

all bug history graph
4
RC
0
I&N
3
M&W
1
F&P
0
Ubu
18