ruby-bootstrap-switch-rails
asset gemification of the bootstrap-switch plugin

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/ruby-bootstrap-switch-rails

general

source
ruby-bootstrap-switch-rails (extra, misc)
version
3.3.3-1
maint
Debian Ruby Extras Maintainers (a), Abhijith PA (u)
std-ver
3.9.8
VCS
Git (browse)

versions ... ...pool

stable
save 3.3.3-1
testing
save 3.3.3-1
unstable
save 3.3.3-1
Ubuntu
3.3.3-1

binaries

todo

  • The package should be updated to follow the last version of Debian Policy (Standards-Version 4.1.2 instead of 3.9.8).

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.1.2 and your package only follows 3.9.8...

bugs

all bug history graph
1
RC
0
I&N
1
M&W
0
F&P
0