ruby-leaflet-rails
Use leaflet.js with Rails 4

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/ruby-leaflet-rails

general

source
ruby-leaflet-rails (extra, misc)
version
0.7.7-1
maint
Debian Ruby Extras Maintainers (a), Sruthi Chandran (u)
std-ver
3.9.8
VCS
Git (browse)

versions ... ...pool

stable
save 0.7.7-1
testing
save 0.7.7-1
unstable
save 0.7.7-1
Ubuntu
0.7.7-1

binaries

problems

  • The package has a debian/watch file, but the last attempt to use it for checking for newer upstream versions failed with an error:

news RSS

bugs

all bug history graph
1
RC
0
I&N
1
M&W
0
F&P
0