ruby-paranoia
re-implementation of acts_as_paranoid for Rails 3

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/ruby-paranoia

general

source
ruby-paranoia (optional, misc)
version
2.3.1-1
maint
Debian Ruby Extras Maintainers (a), Pirate Praveen (u)
std-ver
4.1.0
VCS
Git (browse)

versions ... ...pool

stable
save 2.1.3-1
testing
save 2.3.1-1
unstable
save 2.3.1-1
Ubuntu
2.3.1-1

binaries

todo

  • The package should be updated to follow the last version of Debian Policy (Standards-Version 4.1.2 instead of 4.1.0).
  • A new upstream version is available: 2.4.0, you should consider packaging it.

news RSS

bugs

all bug history graph
1
RC
0
I&N
1
M&W
0
F&P
0