snappy
source package

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/snappy

general

source
snappy (source, libs)
version
1.1.8-1
maint
Laszlo Boszormenyi (GCS)
std-ver
4.5.0

versions ... ...pool

o-o-stable
save 1.1.2-3
oldstable
save 1.1.4-1
stable
save 1.1.7-1
testing
save 1.1.8-1
unstable
save 1.1.8-1
Ubuntu
1.1.8-1build1

binaries

todo

problems

  • There were override disparities found in suite unstable:
    • libsnappy1v5: Override says libs - optional, .deb says libs - extra
    • libsnappy-dev: Override says libdevel - optional, .deb says libdevel - extra

news RSS

bugs

all bug history graph
1
RC
0
I&N
1
M&W
0
F&P
0
Ubu
2