validns
high performance DNS/DNSSEC zone validator

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/validns

general

source
validns (optional, misc)
version
0.8+git20160720-3.1
maint
Casper Gielen, Joost van Baal-Ilić (u)
std-ver
3.9.8
VCS
Git (browse)

binaries

todo

  • Incorporate and acknowledge the changes from the non maintainer upload.
  • Lintian reports 3 warnings about this package. You should make the package lintian clean getting rid of them.
  • The package should be updated to follow the last version of Debian Policy (Standards-Version 4.6.0 instead of 3.9.8).

problems

  • The package is severely out of date with respect to the Debian Policy. Latest version is 4.6.0 and your package only follows 3.9.8...

testing migration

news RSS

bugs

all bug history graph
3
RC
0
I&N
3
M&W
0
F&P
0