yatm
Command line audio file player with time stretching capabilities

NEW: Take a look at the new package tracker: tracker.debian.org/pkg/yatm

general

source
yatm (source, sound)
version
0.9-3
maint
Debian QA Group
std-ver
4.6.0
VCS
Git (browse)

versions ... ...pool

o-o-stable
save 0.9-2
oldstable
save 0.9-2
stable
save 0.9-2
testing
save 0.9-3
unstable
save 0.9-3
Ubuntu
0.9-3

binaries

  • yatm (0 bugs: 0, 0, 0, 0)
    Command line audio file player with time stretching capabilities

problems

  • This package has been orphaned. This means that it does not have a real maintainer at the moment. Please consider adopting this package if you are interested in it. Please see bug number #840875 for more information.

news RSS

bugs

all bug history graph
0
RC
0
I&N
0
M&W
0
F&P
0